ifresco AutoOCR – Version 1.20 – unterstützt die aktuellsten Alfresco Versionen

Der ifresco AutoOCR Transformer für Alfresco ist jetzt in der Version 1.20 verfügbar und unterstützt die aktuellsten Alfresco Versionen.

Für folgende Alfresco Versionen sind angepasste AMP Installationsdateien verfügbar:

  • Alfresco EE – Enterprise Edition: 4.0.1, 4.0.2, 4,0d, 4.1.1, 4.1.2, 4.1.4, 4.1.6
  • Alfresco CE – Community Edition: 4.2b, 4.2c, 4.2e